HealthTalkie

Talk About Health and Its related Topics

 
  • I encourage people to post the models of their cable/satellite boxes (more technically called set top boxes) and the codes they have found to work, along with any special notes. Information about boxes for which no codes work well is also useful so that TiVo users can try to avoid them.

    Boxes are considered compatible if, with proper setup, they can achieve a reliability of at most a missed channel change once every few months. With the notable exception of the DCT2000 series boxes, mos

  • I keep getting postgresql-9.1 errors towards the end of just about any installation. Is this something to be concerned about? Please see below:

    Setting up postgresql-9.1 (9.1.9-1) ...
    [....] Starting PostgreSQL 9.1 database server: main[....] The PostgreSQL server failed to start. Please check the log output: 2013-04-13 03:02:51 UTC LOG: could not create IPv6 socket: Permission denied 2013-04-13 03:02:51 UTC LOG: could not create IPv4 socket: Permission denied 2013-04-13 03:02:51

  • I am still rather new at using Avisynth/Megui and wanted to know if anyone has any ideas why it's crashing for me. The crash happens as x264 increases it's RAM usage sharply and shortly before it maxes out the 2GB that my virtual machine uses, it crashes, usually with error code -1073741819. In this case it's not intermittent and happens every time, usually within 5 minutes of the first pass. Funny thing is that several other scripts with the same source and very minor differences run so it's so

  • I'm trying to create a deb package for ntfs-3g that has internal fuse support (this will allow a normal user to mount/unmount a Windows volume from the command line), however I'm getting a configure error that I can't make much sense of. Here's my process:


    blddir=~/Downloads/build
    pkgname=ntfs-3g
    pkgver=$(apt q ntfs-3g | awk '{print $3}' | sed 's/1://') # Unused '1:' before
    PKGVER=$(echo $pkgver | sed 's/-.*//') # Uncompressed build folder name
    apt i bu

  • Note:
    Due to conflicts with either Apple hardware, the XP Firewire bus drivers, or the Dice II chip in the Profire 2626 units, this is the only way I could successfully get the units working in Windows XP (SP2 or 3) via Bootcamp. This fix is NOT however, limited to only apple hardware. There have been a good deal of people, as well as myself, who have successfully used this on a variety of PCs. Good luck!
    ------------------

    The Problem:
    It seems that certain revi

  • Hello all and thank you ahead of time for any help I might get. I am unable to update ubuntu and after looking up as much as I can understand I have been unable to fix the problem. The desktop (Kitt) is up and running still just fine but I can't update or install new software. Pretty sure it won't let me install or remove any packages. I apologize for the walls of code that follow.

    Runnig Ubuntu 12.04, tried updating to 12.10 but it had the same failure as trying to update 12.04 normall

  • Einzelverkauf aus großer Liste, Minimal/House/Techno/Elektro/Funk/Soul/Disco

    Mehrere 1000 Vinyle als Excel Datei

    Die Titelliste finden sie unten,

    Falls sie interesse an der zugehörigen Preis-Liste oder fragen haben schicken sie mir eine Nachricht.



    Angebote bereits ab 1,00€

    Angebot: Ab einem Einkauf von 100€ gibt es einen Preisnachlass von 15%

    Zustand ausschließlich Mint - VG+


    "Little Louie"

  • 11.04 users: First read post #59 (http://ubuntuforums.org/showpost.php?p=11443633&postcount=59)

    Upgraded to Natty: Network Manager not connecting any more, check this out: Post #2 (http://ubuntuforums.org/showpost.php?p=10736509&postcount=2)
    Natty new install :read through this "first" post :(if device is not recognized) : note the reference to USB_MODESWITCH >Natty users: and the link

    Keep in touch
    http://www.canonical.com/about-canonical/over

  • Masters,

    I always got this when make updating at terminal. Kindly advise. TIA


    Setting up getdeb-repository (0.1-1~getdeb1) ...
    --2010-12-10 14:35:00-- http://archive.getdeb.net/getdeb-archive.key
    Resolving archive.getdeb.net... failed: Name or service not known.
    wget: unable to resolve host address `archive.getdeb.net'
    gpg: no valid OpenPGP data found.
    dpkg: error processing getdeb-repository (--configure):
    subprocess installed post-installation s

  • Hi gang,

    And so I reached a new point in my FreeBSD endeavours: now I want to have the official documentation available on my server. Simply because I can, but also because I often enjoy using programs such as less or www/lynx to study documentation.

    I discovered chapter 24.1 of the FreeBSD handbook (http://www.freebsd.org/doc/en/books/handbook/updating-upgrading-documentation.html) which explains how you can use svn to check out a copy of the documentation, install textpro

  • AutoIt v3 | AutoHotKey
    The Official Windows Automation and Development Repository

    There are times when creating a batch script (http://forums.mydigitallife.info/threads/22541-The-Official-Scripting-Batch-file-Repository-A-place-to-learn-and-teach-scripting) are the easiest and most practical way of solving a problem. When things are getting complex however, you might benefit from switching language.

    Why two languages in one thread? AutoHotKey (AHK) was created from the last

  • Hello Everybody,
    Got my LOOONIXXX Mint 5 hours ago (first time Linux use), encountered some problems, (small),
    Anyway I got this Idea and wanted to realize it:
    Register at ubuntuforums and create a tread in which I will post my problems and see if folks from this site can help, I assure you, i google my probs first and see if you had them here already.
    Shall we start?
    My GEar:

    Compaq Presario cq40(-514TX)
    2 Partitions:
    Windows 7 32-Bit
    Ubuntu

  • CHICKENHEADS UNITE!

    If this picture hits a warm spot in your heart, this howto is for you!

    http://img290.imageshack.us/img290/5303/screenshotgianadk6.jpg

    If you think this is the way a computer should look when you turn it on, this howto is for you!

    http://img290.imageshack.us/img290/9987/screenshotstartupjg6.jpg

    If this was the first program you ever wrote, this howto is for you!

    http://img290.imageshack.us/img290/3483/screenshothelloxk7.jpg

  • This script will get your OEM:SLP Product Key and OEM Manufacturer


    This should work on Windows version 6 and above that uses an OEM:SLP Product Key
    Please check the OEM Manufacturer output to make sure its correct


    File: MSWin-OEMSLP-PK.vbs


    ' Microsoft Windows OEM:SLP Product Key
    ' WinNT: v6+
    ' 21131024.4 - 18:51 Alpha

    const HKEY_LOCAL_MACHINE = &H80000002

    Dim objFS, objShell
    Dim strXPKey
    Set colNam

  • http://forums.civfanatics.com/attachment.php?attachmentid=337118&d=1354115770

    You begin knowing only that you are a small tribe, belonging to one of three races, without name, leader or history. Your civilization will soon acquire a name. Its character will develop over time based on achievements, discoveries, geography and other factors. Heroes and other great people will arise from the ranks of armies tested in battle, from places of arcane or divine study, or from the alleyways o

  • This is the Lucid Lynx post (Karmic Koala can be found at http://ubuntuforums.org/showthread.php?t=1310795). Enjoy and share!

    This documentation is intended for folks that would like to add additional programs and applications to their Ubuntu Lucid Lynx installation (the best release yet) for a better overall experience with very little effort. Please keep in mind older computers may have video performance issues due to high CPU usage and increased memory requirements. This post is ori

  • Update 9/12/2010: I've released the source code and have made it available:
    Source code here (http://sourceforge.net/projects/broderlands)

    for anyone who wishes to further enhance the utility. If you have any questions send me a PM. I'll try to check this forum every few days. Peace!

    -------------

    Hey all,

    This is something I've been working on for a while to make changing the game settings a little easier. If you like this tool please +rep :cool:
    Scr

  • I recently saw this documentary about bacteriophages.

    Phage- The virus that cures (http://video.google.com/videoplay?docid=8887931967515748990&ei=4W3QSvatE4en-AbGqrDpDw&q=antibiotica+horizon#)

    Bacteriophages (http://en.wikipedia.org/wiki/Bacteriophage)

    Horizontal gene transfers (http://en.wikipedia.org/wiki/Horizontal_gene_transfer)

    You ask perhaps why i posted this message, well i ask for opinions.

    Long ago i bought a scientific ame

  • Okay, I'll try to explain my problem without venting anger and frustration.
    When I tried to launch Metro 2033, it goes to black screen then crashes with TWO window that says "Metro 2033 Executable has stopped working" (Assuming that Metro 2033 tried to start two executables that will occupy my dual core CPU for best optimization.)

    I clicked the details of error on each error windows. It says,

    First Window,
    Problem signature:
    Problem Event Name: APPCRASH<

  • Hi everybody,

    this is not directly about hardware, but it was the closest match I could find, since it seems to be a common problem on newer ThinkPad laptops:

    I recently bought a ThinkPad L420 and decided to run Ubuntu on it. Unfortunately, it only works (i.e. boots) when booting with disabled ACPI (http://en.wikipedia.org/wiki/Advanced_Configuration_and_Power_Interface). Otherwise, the boot process would just not finish. Of course this means HyperThreading is disabled and

  • Do I need to update?

    If you have installed an older version and are activated then you shouldn't need to update. If however you are like me and you like to use the latest and the best versions of software then updating shouldn't be a problem.


    Usage instructions


    Extract the files
    Press "Install"
    Restart



    General instructions to fix activation problems


    Uninstall any other activator program you've tried

  • I recently installed F16, later i noticed that one of the gpt header get corrupted
    and i am tring to find why.

    # gdisk -l /dev/sda
    GPT fdisk (gdisk) version 0.8.1

    Caution: invalid backup GPT header, but valid main header; regenerating
    backup header from main header.

    Partition table scan:
    MBR: protective
    BSD: not present
    APM: not present
    GPT: damaged

    ************************************************** **********

  • Hi,

    No matter how I try to create an MP4 file (using MeGUI), I add subtitle file (.srt) but the PS3 never detects them.

    I have attached the MeGUI log file, could someone please help me out WHY the subtitles are not available on PS3 ?

    [Information] Log
    -[Information] Versions
    --[NoImage] MeGUI Version : 0.3.1.1050
    --[NoImage] OS : Windows XP Professional x86 SP3 (5.1.196608.2600)
    --[NoImage] Framework used : 2.0 SP1 (2.0.50727.3082)
    -[Info

  • Map as return Type

    3 years ago

    Hi,

    I am finding a strange problem... I have created a function with return type as map.. On one system it works pretty fine but when i transferred my app to another system for testing it was giving error... I couldnt find the reason for the error...

    Here is the code :


    map<int, vector<int> > getSB1Info(); // 89 Line - Error
    map<int, vector<int> > getSB2Info(); // 90 Line - Error
    map<int, vector<int> > getSB3Info

  • 1. Install


    #portsnam fetch extract update...
    #cd /usr/ports/database/mysql**-server/ <-- I checked the all
    versions.
    #make install clean....


    2. Running.

    #cd /usr/local/etc/rc.d/
    #./mysql-server.sh

    Starting mysql.

    #./mysql-server.sh stop

    mysql not running? (check /var/db/mysql//domena.pid).
    [/CODE]

    3. Permissions
    Kod:

    # ls -ld /var/db/mysql
    drwxrwxrwx 5 mysql mysql 512 Nov 30 18:

  • Hello everyone!

    Now that BioShock Infinite: Industrial Revolution has been officially announced, here’s a nice cheat sheet to address any questions that may come up.

    About The Game:
    What is BioShock Infinite: Industrial Revolution?

    BioShock Infinite: Industrial Revolution is a puzzle game in which you assume the role of a factory worker within the sky-city of Columbia. You complete increasingly difficult puzzles while learning more about the warring facti

  • OK, following the advice I got yesterday (http://forums.freebsd.org/showthread.php?t=20967), I installed FreeBSD (i386) 8.2 RC1 from CD to a 100 GB partition on a Dell E520 desktop.
    The install went fine and note that I did NOT install the ports from the CD.
    After booting to the tty, I installed the ports to an empty /usr/ports/ with
    #portsnap fetch
    #portsnap extract
    Then I proceeded to install Gnome from /usr/ports/x11/gnome2.
    This went on for many hours but finall

  • Yesterday i have upgraded SLED 11 from SP1 to SP2. Update went fine, but after reboot i ended up in console (which brought some good memories, but...)
    I got the following error:
    (EE) Failed to load module "freetype" (module does not exist, 0)
    (EE) intel(0): failed to set mode: Invalid argument

    Fatal server error:
    AddScreen/ScreenInit failed for driver 0

    It looks like there's a problem with the intel video driver (with the new kernel?)
    SaX

  • I'm having major problems with my laptop:

    ASUS Z84J
    Intel(r) CoreT 2 Duo T7200 2.00GHz 4MB 667FSB
    2 x 2GB Kingston DDR2 667 Dual Channel
    Video Card: NVIDIA G73M 7700 with 512MB
    100gb 7200 rpm SATA
    #39-Ubuntu SMP Mon Feb 25 19:02:34 UTC 2013 (Ubuntu 3.5.0-25.39-generic 3.5.7.4)


    I recently had the fans replaced, because of the noise they made. Since I got the laptop back, I've had problems with ACPI, problems I've never had before.

  • AvsPmod 2.5.1

    4 years ago

    AvsP (http://avisynth.org/qwerpoi/)was an awesome script editor for AviSynth, so it was sad to see that the project was apparently dead.

    We have been continuing this project under the name AvsPmod, and there are now many new features and bug fixes, primarily thanks to the work of Angel_Su, vdcrim, and others.

    I am personally not going to be working on this project much anymore, but I never did much anyways aside from bringing together other people's source code and compili

  • HOWTO: PulseAudio Fixes & System-Wide Equalizer Support
    Overview:

    Note 1. Karmic & Jaunty users: If you have dist-upgraded from a previous release, I recommend that you follow the guide to remove obsolete configuration. If you have performed a clean installation, follow the guide only if you are experiencing issues.
    Note 2. Jaunty & Intrepid users: due to a bug in the ALSA libraries, your PCM mixer may occasionally become muted or reset to 0% volume. If you cannot h

  • Virtually every new release of KB leads to wireless problems with my HP Mini 110 and its Broadcom 4312 802.11b/g/n WLAN/Bluetooth module. I've always been able to get it working (with help!), until now.

    Here's what I've done to try to get wireless access restored.

    1. Installed WICD.

    2. Used the "Additional Drivers" program on the K-menu to locate and activate the one driver it could find - the "Broadcom STA wireless driver". Result: no access, becau

  • Virtually every new release of KB leads to wireless problems with my HP Mini 110 and its Broadcom 4312 802.11b/g/n WLAN/Bluetooth module. I've always been able to get it working (with help!), until now.

    Here's what I've done to try to get wireless access restored.

    1. Installed WICD.

    2. Used the "Additional Drivers" program on the K-menu to locate and activate the one driver it could find - the "Broadcom STA wireless driver". Result: no access, becau

  • fdbgfngfn

    11 months ago

    [Error] Log
    -[Information] Versions
    --[Information] [06.04.2013 00:04:38] MeGUI: 2338
    --[Information] [06.04.2013 00:04:38] Operating System: Windows 7 Premium Edition x64 SP1 (6.1.65536.7601)
    --[Information] [06.04.2013 00:04:38] .Net Framework: 4.5 (4.5.50709)
    --[Information] [06.04.2013 00:04:38] AviSynth: 2.6.0.3 (09.03.2013 09:28:48)
    --[Information] [06.04.2013 00:04:38] AvisynthWrapper: 02.01.2009 20:34:04
    --[Information] [06.04.2013 00:04:38] Haali Matro

  • I've got a march 2010 MBP, Windows 8 installed on a bootcamp partition, PD9 uses this partition.

    I try to upgrade to 8.1 via the Windows app store.

    Upon restart it gives me a boot error screen of some sort, saying:
    Recovery
    Your PC needs to be repaired
    A required device isn't connected or can't be accessed

    Error code: 0xc000000e

    , giving me options to press enter try again, press f8 for Startup Settings, or press f9 to use a different o

  • Note (March 5:th, 2010): My old desktop is nowadays enjoying a long deserved retirement (after six or seven years of faithful service). This means I have no reason to continue maintaining this thread, but if anyone feels up to it, you are very welcome to use, modify and distribute this thread and my patches in any way you like.



    This howto is for those of you who have an nforce mobo with SoundStorm hardware and want to take better advantage of it's capabilities.
    The open s

  • Hi,
    i would like to introduce a new filter for avisynth: NLMeansCL.
    The filter is my try on the NLMeans algorithm. Tritical already wrote TNLMeans in 2006, which is also an implementation of the NLMeans algorithm. (Thanks for your work tritical!)
    In contrast to tritical's implementation - which is written in C++ and runs on the CPU, my implementation is written in OpenCL and runs on the GPU (typically).
    Note: I will update this post to reflect all changes to the filter. The m

  • Sony VGN-AR51SU the day after:

    Today I tried to extract my BIOS using BIOS_Backup_ToolkitV2.0.rar
    and apparently it worked well.
    Therefore I did the bios-mod (Using rw Everything+Phoenixtool)
    Phoenixtool told me that everything went fine, I was happy,
    so I decided to flash it
    But when I run WinPhlash 1.7.16.0 a popup came to me:

    Corrupted interface descriptors in the new BIOS file
    Part Table Signature not found in the Interface
    Error code

  • I installed axigen version axigen-5.0.2 in my Linux box with Centos 5 as an operating system.
    For a couples of days I have been trying to make the ClamAV anti virus without any success. I am ready to give up for this reason I need your help.

    I followed this instruction for installing ClamAv anti virus for Centos 5

    Supported Distros: RHEL, CentOS, other RedHat-based distros

    In order to download the packages, you need to visit the ClamAV package page on Dag Wi

  • We are pleased to announce the beta release of version 5 of Memtest86.

    Windows download:
    USB Image (http://www.memtest86.com/downloads/beta/memtest86-usb.zip)
    CD Image (http://www.memtest86.com/downloads/beta/memtest86-iso.zip)

    Linux download:
    USB Image (http://www.memtest86.com/downloads/beta/memtest86-usb.tar.gz)
    CD Image (http://www.memtest86.com/downloads/beta/memtest86-iso.gz)

    Installation Instructions:
    http://www.memtest86.com/technical.htm (s

  • There is a increasing amount of request regarding DG NV Tools usage in StaxRip
    so I try to improve the integration. By default the source filter for AviSynth is empty
    in StaxRip and since it's empty StaxRip generates a source filter that can open
    the source file. If there is a source filter and StaxRip believes the source filter
    is not compatible it will overwrite it. If there is a bug in StaxRip then it might be
    possible to workaround it to make StaxRip believe the source f

  • I have been spending a lot of time recently trying to make an Ubuntu Live USB with persistence that will boot on a Mac.
    Persistence is worthwhile having, at least in my case as my wifi does not work "out of the box" so without persistence any driver and firmware that I install once booted to the live desktop would become lost once the system is rebooted. I can obviously have things like Bookmarks for important sites retained too.

    I would make the USB with Unetbootin but a

  • Sgt Adam Boyle

    5 years ago

    I am an attorney who has taken Adam Boyle's case pro bono due to the outrageous nature of the violations of his rights. Here is an excerpt from a memo I have drafted detailing the issues in this case. What is one-sided is the violations of Adam Boyle's rights.


    ISSUES IN ADMINISTRATIVE DISHARGE CASE OF SGT ADAM BOYLE

    SGT Boyle’s administrative separation violated his Constitutional Due Process rights, Army Regulations, and was patently illegal.


    Legal Err

  • Programlama Dİllerİ

    9 years ago

    PROGRAMLAMA DİLLERİ




    Turbo Pascal'ın Kurulumu

    TurK Pascal(c) Pascal Dersleri'ne başlamadan önce bilgisayarınıza Turbo Pascal Derleyicisini kurmamız gerekiyor.Eğer bilgisayarınızda Turbo Pascal kurulum paketi yoksa DOWNLOAD bölümümüzden gerekli dosyaları çekebilirsiniz.
    Eğer TurK Pascal(c)'dan download ettiyseniz.Bilgisayarınızda tp70.zip ismindeki sıkıştırılmış dosya bulunması gerekiyor.Bunu Winzip programı vasıtasıyla tp70 isminde bir klasöre u

  • Hi, I need help in hard coding .ass subtitles (made with aegisub) into a MP4 video. From what I've read that's not possible, so they have to be converted to srt?

    Wouldn't that mean losing the colours, fonts and special effects?

    I'm aware that the simplest thing to do is just use MeGUI to output an mkv but all previous videos have been encoded to mp4 so that they're compatible with the PS3/Xbox 360.

    I've asked the person who encoded the previous videos about how he did

  • libucrl.4.dylib issue

    8 months ago

    All,

    Since the recent update of Viivo I'm having an issue. It simply can't be installed. The following:


    26-08-13 13:50:56 com.PKWARE.Viivo[134] File "/Applications/Viivo.app/Contents/Resources/__boot__.py", line 316, in <module>
    26-08-13 13:50:56 com.PKWARE.Viivo[134] _run()
    26-08-13 13:50:56 com.PKWARE.Viivo[134] File "/Applications/Viivo.app/Contents/Resources/__boot__.py", line 311, in _run
    26-08-13 13:50:56 com.PKWAR

  • Update: In the new releases since this post was written, Ubuntu has come a very long way with preconfiguring the input method editor, now ibus (formerly SCIM), for us. It is now ready to go practically out of the box and setting up phonetic देवनागरी and Transliteration inputs is a trivial affair. For phonetic Devanāgarī, all you need to do is:

    Go to System > Administration > Language Support, and in the Language Tab s

  • Hi,

    i have some problems using WPS cracking tools.
    My wifi Adapter is Alfa awus036nh with rt2800usb driver.

    The tool "wash" don`t seem to work. I don`t find any WPS AccessPoints.
    I used: "wash -i mon0 -C"

    In "WIFI Cracker" i found many WPA Accesspoints but the tool say "No WPS Support".
    On Backtrack 5r3 both tools work well.

    Also have trouble with tool "reaver".
    I get error "W

  • My V-Portal is unable to re-establish connection after loss/restoration of Internet connection.

    My setup is as follows:

    Comcast cable modem==>pfSense firewall/router==>
    Layer 2 switch==>LAN devices including V-portal.

    V-portal is set up with static IP with DHCP and routing/firewalling functionality disabled. There is only one client connected to its LAN side for remote rebooting and monitoring purposes only. Moreover, pfSense ensures QoS to the V-po

  • I had an interesting situation yesterday while driving my Volt in city traffic. The transmission selector was in low I was approaching a traffic light and when I took my foot off the accelerator the car did not slow up. It acted like it was in drive not low. I made a quick check to verify the shifter was in low and then applied the brakes. The brakes did not feel normal and I wondered if I would be able to stop in time. While all this was happening I glanced at the dash and saw a message that I

  • Heya guys and gals :)

    I recently made a live usb of Backtrack 5 with UNetbootin
    When I boot off said usb it boots fine and dandy, Backtrack 5 live comes up no problems...

    But when I try to install Backtrack 5, that's where it really annoys me...

    I got the following error messages when I got up to and tried to complete the partitioning stage.

    "ubi- summary failed with exit code 141"

    I then tried restarting it a few times, didn't work...<

  • Vending Machine Controller—using VHDL and Logicworks 5
    This is my final project of a Digital System course. I am very unfamiliar with VHDL and my team members, teacher and TA have not been able to help. The deadline is very soon. I desperately need some help. Thank you all.
    Description: It is a relative simple project in terms functionality. Basically I want simulate a vending machine that sells candies. Each item is 50 cents and the machine accepts nickels, dimes and quarters. Once 50

  • There is a lot of outdated source code and documentation on the net, and it took me a few false starts to get this going. I think these were the commands which worked:

    Requires lorcon2:


    cd /usr/src
    apt-get install libpcap0.8-dev libnl-dev
    git clone https://code.google.com/p/lorcon
    cd lorcon
    ./configure
    make
    make install

    # install pylorcon
    cd pylorcon2
    python setup.py build
    python setup.py install

    # to make lorcon avail

  • A7VToolkit 3.1

    3 years ago

    A7Toolkit 2.1

    Previously known as Windows 7 OEM Brander

    http://i51.tinypic.com/elqnr.png

    A7Toolkit is used to brand your already installed Windows 7 installation and also activate using Slic 2.1.
    Install matching Certificate and Key

    With A7Toolkit you can:

    1. Apply Branding information and theme
    2. Set logon
    3. Set desktop
    4. Set user account image
    5. Set custom branding
    6. Remove OEM Branding
    7. Add, Edit

  • Hi,

    at the moment many users want to use another e.g. wlan card and are receiving an error: Not supported device. This is because of a whitelist at the bios that contains hardware ID's of special OEM vendors that are allowed to run. Others are restricted and don't run.
    This is annoying and IMHO a bad marketing politic.

    There are 2 general ways to break this restriction:

    1. Add your card's IDs you have bought to make it run
    2. Disable the check code.

  • Presenting the latest BETA drop of the SHOUTcast DNAS server for broadcasters, developers and testers. This build is our latest GM release candidate and introduces new features as listed in the “Changes” section below, as well as addresses bugs reported in the previous BETA builds.

    This BETA release is now available for the following platforms: Windows 32-bit and 64-bit versions) (Windows 2000 and up)
    Windows 64-bit (Windows XP64 and up)
    Linux
    Linux 64-bit

  • RFC Classical World

    2 years ago

    Rhye's and Fall of the Classical World

    http://i.imgur.com/rGCHNK8.jpg (http://imgur.com/rGCHNK8)

    Welcome to RFC Classical World, an RFC mod set in eurasia/north africa in the classical age (300BC-850AD), featuring 44 playable civs including the Ptolemys, Seleucids, Kushans, Parthians, Sassanids, 6 Indian dynasties, 4 Chinese dynasties, Romans, Byzantines, Axumites and even Khazars, Visigoths, Ostrogoths and Vandals. Rise and fall, plague, stability, mercenaries and piety are al

  • Hello All


    All i need a Computer with 4x6990 Cards.
    what i want to Know

    Motherboard that can support 4 6990 Cards
    Power Supply that support this all.
    i want to put this System Open so No case. i am planning to build a Wood Case for this.
    Cooling supply etc.
    I am New 7 i have no idea of Computer stuff. so i am sure i will have a Super Doper Configuration.
    Plus Kindly Share your ideas also. for Better performance & Quick result..

    Also s

  • Hello,

    As in the other threads I've PCI passthrough configured:
    On the Proxmox host I do nothing with the PCI-card I want to use for "pci-passthrough". For example, I have not disabled it in the host,
    also I have not disable a module, because for this PCI-card there is no module in the host. I'm not sure if that caused the fault.
    The VM who should get the pci-card is Ubuntu Server 11.04

    the VM config:


    net0: virtio=0A:22:B1:6B:00:E9,bridge=vmb

  • @r80354

    >um, would it be possible to tell everyone here just exactly what ancient OEM thingy or self build mobo you are in fact using?
    >would it be possible to post a screenshot link of your diskmanager, large enough so that normal human eyes can see it?
    >do you think you are up to doing a startup repair from the Win 7 DVD repair tools options - twice?? ("repair my computer" text at install screen - which then gives several repair tools on next page after dete

  • HOWTO: Nouveau - Open source 3d drivers for nvidia graphic cards
    Updated 2011-10-18
    Ubuntu 10.04 or later required

    Intro

    Nouveau is a project which aims at producing Open Source 3D drivers for nVidia cards. In this tutorial I would like to explain how to compile and install latest version of nouveau drivers.
    You can find nouveau developement news and chat with other nouveau users at phoronix (http://www.phoronix.com/forums/forumdisplay.php?f=45).

    T

  • Preparing a Blu-Ray Disc for AppleTV 2 on Windows for Beginners

    Ripping Blu-Ray Disc (BD) to Apple TV 2 is trickier than with DVDs and as a newcomer I thought I would document what I have learned. There are plenty of great threads on the details of this (particularly here: http://forums.macrumors.com/showthread.php?t=541517 and http://forums.macrumors.com/showthread.php?t=1034446) but again as a beginner I didn’t even understand the vocabulary. So following a lot of reading, I

  • Trilogy 4.2

    13 years ago

    Thanks in advance for your hard work timesurfer and those who helped improve the script~

    It was a lot of testing and designing it so there is always a msg given with no errors for beginners to get confused by

    MasterDisaster, CODYQX4 and tomah were the main contributers who donated their time and codes for my rearm concepts :shisha: thus Trilogy 1.3 Final

  • Hi - just installed 1.16 on my MacBook Pro (w/Mavericks) and get the following error. Any suggestions? I have uninstalled and reinstalled, but still get same error message. Thanks!! Rod

    calibre, version 1.16.0
    ERROR: Startup error: There was an error during calibre startup. Parts of calibre may not function. Click Show details to learn more.

    Traceback (most recent call last):
    File "site-packages/calibre/gui2/main.py", line 238, in initialize_db_stage2<

  • try these (#5)
    http://www.sendspace.com/file/88hkih
    This is not good for my heart !!

    :p

    Through DOS


    It only supports to flash secure BIOS on current platform.
    The image to be updated is not a secure BIOS.

    Through Windows


    IHISI: Flash write error in SMI!
    SMI Return Code: 0x25

    Had to force shutdown, fortunately it is still alive

    :tea:

    Looks like the protection is too much ...

    Appreciate all

  • tried to run this but it says that it failed to open error code 0x00000509..

    -Motherboard Manufacturer and Model : Dell Precision M4300
    -Bios Revision : A16
    -Bios Type : Dell
    -Bios Link : http://downloads.dell.com/FOLDER00217860M/1/M4300A16.exe

    SLIC: Dell 2.1
    Cert: Dell
    Modded with Phoenix SLIC Mod 2.02
    Mod method: Dynamic

    Modified Bios:
    Dell Precision M4300_A16_Dell21_.rar
    http://rghost.net/40006821

    Flash from

  • Hey Community,

    i have upgraded today to Fedora 13. Now i am not able to use my Amavisd-new and postgrey anymore.

    I get this Error message:

    Shutting down amavisd: Problem in Amavis::DB or Amavis::DB::SNMP code:
    BerkeleyDB needs compatible versions of libdb & db.h
    you have db.h version 4.8.26 and libdb version 4.8.30
    Compilation failed in require at (eval 82) line 19.
    BEGIN failed--compilation aborted at (eval 82) line 19.

  • I installed NetBSD (http://netbsd.org/) v5.1.2 in a new KVM (qemu-kvm) virtual machine a few days ago on my Fedora16 host. Last night I upgraded to Fedora17 and I haven't been able to run my NetBSD guest since. I can't even boot the CD. Both the host and guest are 64-bit. It gives this error:

    warning: no /dev/console
    panic: cnopen: no console device
    fatal breakpoint trap in supervisor mode
    trap type 1 code 0 rip ffffffff80527525 ...
    ...
    db[0}>

  • Hi all, a beginner trying to set up a Raspberry Pi solution with a GNS 5890. This forum has been a ton of use in getting going so thanks for that. The dongle works perfectly in Windows, but RPi is proving a bit more tricky.

    The best solution is described on this forum as using a small app called adsbox. However, I find the website for the software is now offline:

    http://diseqc.org.ua/projects/hard/adsb/adsbox-20120427.tar.gz

    I managed to find a copy hidden on a R

  • Clan Issues

    7 months ago

    ************
    MOD EDIT
    ************

    Hello Dojo Masters,

    Please check this link (http://www.zyngaplayersupport.com/article/dojo-mojo/Dojo-Mojo-Having-issues-with-your-Clan-Read-Here-en_US-1379440597093) to help us gather information on how many affected players are experiencing this issue. Just make sure to hit the "Please Fix" button to help the team.

    Thanks!

    ************
    END MOD EDIT
    ************


    I had a problem regardin

  • I would like to announce that we have just released a new version of our Bisulfite-seq alignment and methylation calling tool Bismark (http://seqanswers.com/forums/showthread.php?t=5502&highlight=bismark). All associated files are available for free from http://www.bioinformatics.bbsrc.ac.uk/projects/.

    As the most noticeable difference, Bismark does now further subdivide non-CpG context into CHG and CHH context, which will be especially interesting for researchers working on plant

  • So I created a LiveUSB of Mint 15. When I go into boot options to boot from USB, it takes me to this screen:



    Minimal BASH-like line editing is supported. For the first word, TAB lists possible command completions. Anywhere else TAB lists possible device or file completions.

    grub>

    The only way I've found to actually boot the LiveUSB from here is to run this code: (although obviously I'm new to all this, so I'm not sure what it all does exactly)

  • Hi,

    I'm a newbie Proxmox user and a pretty rusty Linux user and I need help. I'm trying to set up Proxmox to run on a laptop (Dell Latitude E5500) and I want to use the wireless network adapter, but Proxmox doesn't recognise it. I have worked on this all of today and still haven't cracked it. The story so far:


    Install Proxmox from the iso image burned onto a CD.
    Connect the laptop to my local network via a cable.
    Open up the Proxmox VE web interface in a browser

  • I've been trying to install the setup for awhile now but it keeps crashing at installing leap service
    Here are the install details:

    Checking to ensure LeapApp.exe is unused...
    Checking to ensure LeapSvc.exe is unused...
    Checking to ensure LeapControlPanel.exe is unused...
    Checking to ensure LeapLegacy.exe is unused...
    Checking to ensure ProcessPipeline.exe is unused...
    Checking to ensure VisualizerApp.exe is unused...
    Checking to ensure Recalibrate.e

  • While reviewing my Event Log history, I came across this message. What does it mean?

    Log Name: Security
    Source: Microsoft-Windows-Security-Auditing
    Date: 7/11/2010 5:04:14 PM
    Event ID: 6281
    Task Category: System Integrity
    Level: Information
    Keywords: Audit Failure
    User: N/A
    Computer:
    Description:
    Code Integrity determined that the page hashes of an image file are not valid. The file

  • A new tool to perform insert a SLIC table using one of a number methods.

    To find best method:
    1) Search this thread - http://forums.mydigitallife.info/showthread.php?t=2967 - and use a method that has previously been proven to work on an older BIOS revision for the same board.
    2) Otherwise:

    - Pubkey is best for ASUS
    - SSV3 is best for Gigabyte, try FACS for newer Gigabytes that fail SSV3
    - Try ISA or 0+2 for everything else

    There is an attempt to automa

  • Howto : pam_usb login with USB memory stick
    =================================

    Introduction

    This relates to a project of mine, a Single Sign On solution using a usb-memory stick. An advantage is when you have too many passwords to remember, SSO brings this back to one password and one point where you have to login and then use these credentials to access all your applications and resources. For example your webmail, forums etc.

    Goals:


    Login l

  • By Jim Tice - Staff writer
    Posted : Monday Mar 26, 2012 7:20:55 EDT



    Fifty percent of the Army’s senior noncommissioned officers will be considered for possible involuntary separation by boards that meet over the next several months.

    The retention screenings, to be held in conjunction with senior NCO promotion boards, will apply to staff sergeants, sergeants first class, master sergeants and sergeants major. The boards will look for NCOs who are serving in

  • Q: Where can I get the latest and greatest WMV9 (Microsoft VC-1) codec?
    A: There are several existing ways to get the WVC1 (Advanced Profile) and WMV3 (Simple/Main) codecs.
    Windows 8, Windows 7, Windows Vista, Windows Server 2008 R2 (with Desktop Experience) (http://www.microsoft.com/Windows/) - All versions of Windows since Vista (except "N" European versions) include the latest WMV9 encoder and decoder DMOs. The Vista encoder DMO is the same as the one that ships in WMP11

  • UEFI Installing - Tips

    11 months ago

    General UEFI install Info (not for Macs)

    Windows 8 pre-installed & secure boot
    Windows 7 with UEFI (only a few as most used BIOS), or new self built system - no secure boot issues
    Boot-Repair fixes needed
    Partitioning
    Boot but black screen/Video issues

    Additional Info
    UltraBooks with Intel SRT and dual video
    Two drive installs - both must be gpt partitioned
    efi Menu cleanup
    gpt partitioning
    Backup - Windows & efi partition
    rE

  • [WIP] USB Host Mode

    6 months ago

    I recently bought a USB OTG cable and a powered USB hub in the hopes of getting USB host mode working on my Glo. I'm just stumbling through this, so I decided to go ahead and post what I've figured out so far, and maybe I can get some advice here and there. :)

    References

    Freescale imx507 documentation (http://www.freescale.com/webapp/sps/site/prod_summary.jsp?code=i.MX507)
    USB host on the Kindle 4 (http://www.christian-hoff.com/?p=139)
    Kobo Glo kernel source (h

  • This is to report the following error after the install of DA on a CentOS 6 box when trying to use yum:
    CRITICAL:yum.cli:Config Error: Error accessing file for config file:///etc/yum/yum.confWe're aware of the issue but do not yet have a solution. I believe it's caused by something in custombuild (not yet sure), perhaps a library being installed breaking python (which runs yum). This has yet to be confirmed. I installed CentOS 6 64-bit manually, testing yum at each step, but it worked fin

  • Hello Martin,
    My old problem was fixed and OX server run quite ok. But sometime it gives me some errors about IMAP Mail :


    Error: Error in low level connection to sieve server (MAIL_FILTER-0014, -1046765913-6)

    Error: No connection available to access mailbox (IMAP-2001, -1046765913-80)

    Error: Messaging error: Connection dropped by server?

    Unable to establish a connection to the E-Mail server. Possible reasons: the mail server is (temporarily

  • script Error

    13 years ago

    I have this error like this page when I start the game.

    frontier.ffxiv.com/beta3/eula.html?lang=... (http://frontier.ffxiv.com/beta3/eula.html?lang=en&region=2)*

    After that I can't click "Next" to go to next page.

    What should I do?

    *Error = "HTML Parsing Error: Unable to modify the parent container element before the child element is closed (KB927917)"

  • ACPI Error (multiple)

    3 years ago

    Hi there, I'm wondering what these error messages mean that are happening during boot. The computer boots fine, and runs as it should (I haven't noticed anything affecting the systems performance).

    I am curious, is this is a major problem, what is causing it, and how would I go about fixing it?

    Here are the errors I see at boot:

    ACPI Error: Field [ASSM] at 524320 exceeds Buffer [BUF0] size 880 (bits) (20101013/dsopcode-697)
    ACPI Error: Method parse/execution failed

  • MeGUI MP4 Mux ERROR

    4 years ago

    I’m having a problem with MeGUI\Tools\Muxer\Mp4 Muxer, which is nothing more then a GUI Front End for MP4Box.exe located in the MeGUI\Tools Directory, in my opinion.

    Yamb pathed to the MeGUI\Tools\mp4box\MP4Box.exe works just fine; BUT, I use a 113% DPI (Visual Problem) and YAMB’s GUI Interface will not browse, so I use “My MP4Box GUI”.

    The Error when loading MeGUI\Tools\Muxer\Mp4 Muxer to Load is:
    “Error line: Error - 2 input names specified,

  • Hello everyone!!

    I looked in many posts, and I haven't seen any list of promo codes!
    So that, I decided to make a guide about it :)!

    This guide answers to :

    What is a Promo Code?
    How to enter one?
    Can you please tell me some promo codes?:O




    ___________________________

    QUESTION 1 : What is a Promo Code?

    A Promo Code is a typing key which permits you to get Vanities!

    ____________________

    QUESTIO



  • I have an XFCE spin of Fedora Core 16 on a machine with kernel 3.3.4-1.fc16.x86_64 #1 SMP. It has a solid state drive on ata7.

    May 2 20:06:03 comp02 kernel: [ 2.196312] ata7.00: ATA-8: INTEL SSDSA1NW080G3, 4PC10362, max UDMA/133
    May 2 20:06:03 comp02 kernel: [ 2.196321] ata7.00: 156301488 sectors, multi 16: LBA48 NCQ (depth 0/32)
    May 2 20:06:03 comp02 kernel: [ 2.199296] ata7.00: configured for UDMA/100


    This is an installation from the LiveCd

  • MeGUI FPS error

    6 years ago

    One of my friends asked me what is a good program to encode his wedding tape with. I recommended him MeGUI, though it is a pretty much complex one. Anyway, I wrote him a small tutorial, but an error occurs when he opens File Indexer and clicks on "Queue". The proccess finishes successfully, but immediately after that a dialog box appears with the following message: "MeGUI encountered a fatal error and may not be able to proceeed. Reason: FPS cannot be zero or lower. Parameter nam

  • Hello.
    I have been trying to install binutils-2.17 but I am getting a strange error:

    cc -c -o flat_bl.o flat_bl.m
    flat_bl.m:2:2: error: expected identifier or '(' before '%' token
    gmake[4]: *** [flat_bl.o] Error 1
    gmake[4]: Leaving directory `/home/Armando/MisPackages/binutils-2.17/gprof'
    gmake[3]: *** [all-recursive] Error 1
    gmake[3]: Leaving directory `/home/Armando/MisPackages/binutils-2.17/gprof'
    gmake[2]: *** [all] Error 2
    gmake[2]: Leavi

  • During an emulated DR situation we encountered this error on both VM's we tested so far.

    An error was received from the ESX host while powering on VM RESTOREDVM_recovered.
    Failed to start the virtual machine.
    Module DevicePowerOn power on failed.
    Unable to create virtual SCSI device for scsi0:0, '/vmfs/volumes/4cba568d-f994f502-f56e-e41f1344f9da/RESTOREDVM_recovered/RESTOREDVM.vmdk'
    Failed to attach filter 'None' to scsi0:0: Not found (195887107).

    The

  • Hi,


    I'm trying to install SUSE Linux enterprise 11 SP3 on my personnal computer to run some tests.
    I use a 2TO hard drive. I first installed windows 7 with 3 partitions ( 360/ 440/ 150) and left the space left unalocated.
    I've had some troubles during the install, having to change this bios parameter : Onbard SATA Mode from RAID to AHCI. But now windows is running fine.

    Now i'de like to install SLES with dual boot. Unfortunatly i run an error when trying to

  • Hi,

    I freshly installed F17 on a SSD (/dev/sda1) which worked fine.

    Next I installed Ubuntu on /dev/sda3, my intention was to create a multiboot system. After rebooting grub failed with an error message "unknown filesystem". Using the F17 CD I could restore grub2 to boot into F17 again.

    My problem: within F17 I created a new grub.conf by calling grub2-mkconfig. The second system (Ubuntu) was detected correctly, and a grub2-entry with the correct UUID of

  • Hi all
    I have problem with my System the log always spam with these messages :


    ..........
    68489.756311] ata3.00: status: { DRDY ERR }
    [68489.756314] ata3.00: error: { UNC }
    [68489.951583] ata3.00: configured for UDMA/133
    [68489.951604] ata3: EH complete
    [68492.671124] ata3.00: exception Emask 0x0 SAct 0x0 SErr 0x0 action 0x0
    [68492.671133] ata3.00: BMDMA stat 0x24
    [68492.671140] ata3.00: cmd c8/00:08:55:e8:8d/00:00:00:00:00/e2 tag 0 dma 40

  • hello everybody again.

    I have ASUS A53XI241SV laptop with core i5 2410M and the Graphics have two.the one is intel's and the other oen is nVidia GT540M.


    00:02.0 VGA compatible controller: Intel Corporation Sandy Bridge Integrated Graphics Controller (rev 09)
    01:00.0 VGA compatible controller: nVidia Corporation Device 0df4 (rev a1)

    So i'm installed the BT5 KDE 32 on my harddisk with dual boot(windows7 and BT5).Then i'm installed the nVidia driver.but th

  • I have probably investigated this problem beyond the realm of reasonableness but I feel as though I am getting close to identifying the problem.


    My specs

    I am running a 32-bit version of Windows 8.1 Pro (Directx 11) on a Compaq Presario c700 with an Intel (R) Pentium (R) Dual CPU T2370 @ 1.73GHz processor, 2GB Ram, and a Mobile Intel(R) 965 Express Chipset Family (Microsoft Corporation - WDDM 1.1) display adapter with an up to date 8.15.10.2697 driver from Intel.

  • Some of you have noticed this little button, found in the Spacetime Nexus inside Dark Legends

    9015

    Spacetime Studios has partnered with a number of internet gaming websites to give out promotional codes that can be redeemed in game, via the above button, for exclusive in game items. Each of the different website partners may give away their codes in different ways. Some might do Twitter contest, some might give away codes in their e-mail newsletter, or some might do givea

  • Good day everybody.

    Any help with the following would be appreciated:

    I noticed "hard resetting link" and SError: { Handshk } SATA errors in dmesg on my Intrepid 8.10 2.6.27-11-generic up to date on 12 Jan 2009 Ubuntu box. (Desktop i386)

    It is a Nvidia 8200 Gigabyte GA-M78SM-S2H motherboard (latest Bios installed today). 4 gig Ram. AMD x2 3000 MHz CPU. 1 x 300GB SATA HD + 2 x 750GB SATA HD's. Pioneer SATA DVD writer.

    I have apt-get install bonnie to

  • Hello,

    I was able to share files up from my desktop to my laptop up to about a 3 weeks ago and now suddenly I cannot see the shared folders on my desktop (running WinXP Pro) from my laptop (running WinXP Home). The only things that have changed were some Windows updates were installed & I changed my WRT54G firmware to DD-WRT. Could these be the culprits???


    When I try to share a folder on my desktop, I get the following message:
    An error occurred while tryin

  • Phase II (alpha) has been released! Please visit the thread here (http://forums.civfanatics.com/showthread.php?t=483622).


    http://forums.civfanatics.com/attachment.php?attachmentid=321370&stc=1&d=1337191245—Image by Ruan Jia (http://ruanjia.com/)

    You begin knowing only that you are a small tribe, belonging to one of three races, without name, leader or history. Your civilization will soon acquire a name. Its character will develop over time based on achievem

More error code 0xc004fe00 results .....

Related discussion